<rp id="8pbir"></rp>
    1. <rp id="8pbir"></rp>

      1. <ruby id="8pbir"><menuitem id="8pbir"></menuitem></ruby>
        1. <rp id="8pbir"></rp>
        2. Winbox

          下载地址(安全,高速)

          您的位置:首页 > > 软件下载 > 网络软件 > 远程控制 > Winbox中文版下载
          95.56%
          4.44%

          Winbox 5.2.5绿色汉化版

          • 授权方式:免费版
          • 软件类别:国产软件
          • 软件大小:3.14M
          • 推荐星级:
          • 软件语言:简体中文
          • 更新时间:2020-06-15
          • 运行环境:WinAll, Win7, Win10
          • 本地下载文件大小:3.14M

          • 软件介绍
          • 软件截图
          • 相关下载
          软件标签:
          Winbox软件是ROS路由的连接软件,Winbox中文版软路由器可在没有路由器的情况实现共享网络,不需要专业的设置,非常人性化,通过该软件,用户可以登录到由RouterOS制作的路由器界面,并可以对路由器进行管理设置等操作,软件提供了直观的配置界面,通俗易懂。。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

          Winbox

          请先查看自己的RouterOS版本,并下载和自己版本匹配的Winbox:
           

          Winbox软件功能

          搜索和显示MNDP(MikroTikNeighborDiscoveryProtocol)或CDP(CiscoDiscoveryProtocol)设备。可以通过该功能键搜索同一子网内MikroTik和Cisco设备。并能通过MAC地址登陆到MikroTikRouterOS进行操作。1、connect
          通过指定的IP地址(默认端口为80,不许特别指定,如果你修改了端口需要对具体访问端口做自定)或MAC地址(如果路由器在同一子网内)登陆路由器。
          2、save
          保存当前连接列表(当需要运行它们时,只需双击)
          3、remove
          删除从列表中选择的项目
          4、tools
          删除所有列表中的项目,清除在本地的缓存,从wbx文件导入地址或导出为wbx文件
          5、SecureMode(安全模式)
          提供保密并在winbox和RouterOS之间使用TLS(TransportLayerSecurity)协议
          6、KeepPassword(保存密码)
          保存密码到本地磁盘的文本文件中
          Winbox控制台使用TCP/8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

          Winbox软件特色

          1、基于Windows下远程管理ROS的软件
          2、提供直观方便的图形界面
          3、可以轻松配置你的路由器
          4、可以通过控制台操作路由器的配置
          5、控制路由器执行与本地控制台同样的任务

          Winbox软件相关命令

          /sy reset 恢复路由原始状态
          /sy reboot 重启路由
          /sy showdown 关机
          /sy ide set name=机器名 设置机器名
          /export 查看配置
          /ip export 查看IP配置
          /sy backup 回车
          save name=你要设置文件名 备份路由
          LOAD NAME=你要设置文件名 恢复备份
          /interface print 查看网卡状态
          0 X ether1 ether 1500 这个是网卡没有开启
          0 R ether1 ether 1500 这个是正常状态
          /int en 0 激活0网卡
          /int di 0 禁掉0网卡
          /ip fir con print 查看当前所有网络边接
          /ip service set www port=81 改变www服务端口为81
          /ip hotspot user add name=user1 password=1 增加用户

          Winbox 5.2.5绿色汉化版

          普通下载地址:
          本地普通下载
          本地电信下载
          浙江移动下载
          北京联通下载

          相关下载

          曰本真人性做爰全过程视频,娇小可爱女大战两个黑鬼,国产在线精品亚洲第一区香蕉,中文字幕不卡乱偷在线观看 网站地图